Visit Our UNIX and Linux User Community


Linux SuSe 7.2 prof


 
Thread Tools Search this Thread
Top Forums UNIX for Dummies Questions & Answers Linux SuSe 7.2 prof
# 1  
Old 10-13-2001
Question Linux SuSe 7.2 prof

does someone know the requierements for this OS?!?

i installed it on an AMD 850 with 256MB
then i tried to install it on an AMD 500 with 64MB, and it doesnt work Smilie

it says, during starting the system, unable to mount /root in 3a:00!

i cant go into install, recue or anything else!

i think its a problem of memory! what do u think about it?
on the suse-support site i cant find it!
# 2  
Old 10-20-2001
i tried it on an amd 500 and got for the most part the same error.

i switched boxes to a intell 550 and it worked fine...

suse is a pain in the but some days...

my roommate just installed it on a amd 550 .. and he had no problems......


if you bought the disks i would try to get some help from support.....
i didnt care to spend the time so i just switched boxes....



good luck


jerzey
 

Previous Thread | Next Thread
Test Your Knowledge in Computers #990
Difficulty: Medium
UNIX System V is one of the first commercial versions of the Unix operating system and was originally developed by AT&T and first released in 1981.
True or False?

4 More Discussions You Might Find Interesting

1. Linux

SUSE Linux

i'm new linux ... after reboot ...... my keyboard is notworking automatically boot ..... after few mins Waiting for mandatory devices: eth-id-00:10:a7:08:cb:4b 12 11 9 8 7 5 4 3 1 0 eth0 interface could not be set up failed Setting up service network . . . . . . . . . . . . . ... (2 Replies)
Discussion started by: coolboys
2 Replies

2. Ubuntu

Fedora Windows XP Prof dual boot

Faced with a "learn the new platform at your own expense or lose your job" ultimatum, I bought a Maxtor internal HD and added it to my older HP desktop which had been upgraded from Windows to Windows Professional. I installed Fedora on the new 500 GB HD and tried putting the Fedora boot partition... (5 Replies)
Discussion started by: dba18
5 Replies

3. Programming

How to the prof/gprof tool

Hello everyone I want to use the standard Unix prof/gprof tool for my application but I cannot get through the compilation part. I have add the -xpg option in my makefile as specified in the cc man page but the linker gives me the following error: ***************************************... (3 Replies)
Discussion started by: amatsaka
3 Replies

4. SuSE

Suse LINUX

What is the equivalent of sun explorer in suse linux? Thanks (1 Reply)
Discussion started by: hassan2
1 Replies

Featured Tech Videos