Visit Our UNIX and Linux User Community


can I install macromedia coldfusion in a unix system


 
Thread Tools Search this Thread
Top Forums UNIX for Dummies Questions & Answers can I install macromedia coldfusion in a unix system
# 1  
Old 10-11-2002
can I install macromedia coldfusion in a unix system

Hello. it`s possible tha your are reading a messege from the
most recent unix user... mi.

My question is. can i install macromedia coldfusion in unix system?
# 2  
Old 10-11-2002
Of course, check out the link below:

http://www.macromedia.com/software/coldfusion/j2ee/
 

Previous Thread | Next Thread
Test Your Knowledge in Computers #552
Difficulty: Medium
If variable i has the value 10, after x = 5 + (++i); the value of x after this code is 15.
True or False?

10 More Discussions You Might Find Interesting

1. UNIX for Dummies Questions & Answers

Unix System Programmer Vs. Unix System Administrator

Hi friends, I hope you are all fine and doing well. First of all, let me say that I love Unix with passion. But I have one query in my mind that is bothering me. What should I do, Unix System Administration or Unix System Programmering. Could you please tell me the difference between the two. And... (3 Replies)
Discussion started by: gabam
3 Replies

2. Programming

Flash on Coldfusion on Unix

Do embedded Flash objects running on a Coldfusion website work on Unix servers running Apache? I am a Windows guy and have no experience with Unix. Thanks in advance. (0 Replies)
Discussion started by: asimpson
0 Replies

3. Solaris

Coldfusion 9 on Solaris 10 zone/Apache2

I follow the very simple instructions and the moment I get Coldfusion 9 installed and let it run the script to configure Apache2, Apache2 no longer serves pages with only child pid 18773 exit signal Segmentation fault (11) in the error log. Where should i look to troubleshoot this? (0 Replies)
Discussion started by: LittleLebowski
0 Replies

4. UNIX for Advanced & Expert Users

Informix install on Solaris(unix) system help

Hi, I have been given the task of installing Informix 10.00 FC5 on a Sunfire V100 running Solaris 10. The plan is to restore the last Informix backup from tape and test it on the V100 which is in our test/devel environment. I have never worked with Informix and Solaris admin is still pretty... (0 Replies)
Discussion started by: jamba1
0 Replies

5. UNIX for Dummies Questions & Answers

Accessing a log file from html, coldfusion script

I have a question. I am not even sure if it can be done. But if it could be then I would needs a lot of help. ok, I work for a software company and we have a store. The store log files are in a unix server and the log file is dynamically updated everytime some error occurs in the store. So we often... (1 Reply)
Discussion started by: skrules
1 Replies

6. HP-UX

Mozilla & Macromedia Flash Player Plugin Problem

Hello All, I am using Mozilla 1.7.8 on hp-ux 11.00, and install flash player 6 for it. it is giving following errors and get crashed. when i want to open a site need flash plugin. Gtk-WARNING **: invalid cast from `GtkSuperWin' to `GtkWidget' Gtk-WARNING **: invalid cast from `GtkSuperWin'... (1 Reply)
Discussion started by: Awadhesh
1 Replies

7. UNIX Desktop Questions & Answers

Something like Macromedia Flash for UNIX ?

Hi ! Does anyone knows if is there any clone of Macromedia Flash for UNIX systems ? or anything else that can create .swf files... Thanks ! (2 Replies)
Discussion started by: Sergiu-IT
2 Replies

8. UNIX for Advanced & Expert Users

Install Linux on P4 system

There was a thread previously stating a command to type at the beginning of the installation. #echo 'arch_compat: i?86: i386'>./rpmst or something like that. Then needed to add the line to the "rpmst" file when the installation was done. Everything worked fine for the install. But you... (1 Reply)
Discussion started by: Urlryn
1 Replies

9. Programming

how to download and install the following subsets to my UNIX system?

To install C++ complier to my UNIX workstation, I was asked to have the following subsets already in the OSF OSFBASEnnn OSFPGMRnnn OSFCMPLRSnnn OSFINCLUDEnnn CXLLIBAnnn OSFDCMTnnn Where could I find those subsets to load into my UNIX system? (0 Replies)
Discussion started by: nomen
0 Replies

10. UNIX for Dummies Questions & Answers

how do i install Pico onto a unix system?

I was just wondering how to install Pioc onto FreeBSD? could someone help mee? (1 Reply)
Discussion started by: Swifty
1 Replies

Featured Tech Videos