Visit Our UNIX and Linux User Community


FreeBSD7.0_BETA4 _ installing


 
Thread Tools Search this Thread
Top Forums UNIX for Dummies Questions & Answers FreeBSD7.0_BETA4 _ installing
# 1  
Old 12-09-2007
Computer FreeBSD7.0_BETA4 _ installing

About more half one part during installing my FreeBSD7.0_BETA4 ,

some thing wrong happened : "unable to open the packages files /INDEX selected from you media"

so what should I do ,just tell me the way to deal with the problem ,thanks.
# 2  
Old 12-09-2007
Please do not double-post. Thank you.
 

Previous Thread | Next Thread
Test Your Knowledge in Computers #480
Difficulty: Easy
Memory addresses are represented using hexadecimal, which is a base-8 counting system.
True or False?

10 More Discussions You Might Find Interesting

1. BSD

FreeBSD7.4 Ports Collections

Hi, During OS installation of FreeBSD7.4/i386 I missed to include ports collection. Now when I try with sysinstall command via ftp servers avaliable in tha list it says "unable to open ftp connection. Error:0" Could You Please suggest me the exact site wher I can get ports collection via FTP to... (1 Reply)
Discussion started by: Priya Amaresh
1 Replies

2. BSD

Portsnap in FreeBSD7.4

Hi, Am using FreeBSD7.4/i386 I forgot to install ports, So now trying to install them using "portsnap fetch" I get the output as Help me to sort out this.. (3 Replies)
Discussion started by: Priya Amaresh
3 Replies

3. Ubuntu

Re Installing windows XP after installing KUBUNTU

Hi I have dual operating system i.e Win XP and KUBUNTU. Now my windows XP is corrupted and i want to reinstall Win XP. So i just want to know Shall i have to reinstall Linux also or i can only reinstall win xp without affecting linux installation. Thanks Sarbjit (3 Replies)
Discussion started by: sarbjit
3 Replies

4. BSD

FreeBSD7.0_BETA4 installing

about more half one part during installing my FreeBSD7.0_BETA4 ,some thing wrong happened : "unable to open the packages files /INDEX selected from you media" so what should I do ,just tell me the way to deal with the problem ,thanks. (1 Reply)
Discussion started by: magic_dk
1 Replies

5. Linux

Installing Firefox and now ended up installing latest glibc

Hi all, I wanted to install the latest version of firefox 2 but it seems when I attempt to install it, it seems to be saying it is looking for c libraries version 2.3? I believe I currently have an older version of the c libraries. I am currently running Sun's JDS Linux 2003. My Mozilla web... (1 Reply)
Discussion started by: scriptingmani
1 Replies

6. AIX

Installing TL/ML's

Question from an AIX noob -- I recently installed an AIX box with what I thought was recent 5.3 media. After the install it was at ML 5300-00. My question is, it seems as if each ML/TL needs to be installed prior to the next - which currently makes 6(?) updates. Am I missing something - is... (4 Replies)
Discussion started by: tb0ne
4 Replies

7. Debian

installing X?

I just reformatted my computer because of a bad tip I and I installed only the base-system to add what I'd want later. My question is how/where can I get a good X-server for Debian? I'm so used to gnome and don't really like it and want to try something else. I heard about something called: Xfree... (1 Reply)
Discussion started by: riwa
1 Replies

8. Linux

Help Installing RH.9

Yea, im having a little confusion towards installing red-hat using promise controllers. It was more easy with Windows cause it prompts me and i just press F6 at the beginning of the installation and then it gives me the list of the controllers i need (from a floppy). I tried using the noprobe on... (5 Replies)
Discussion started by: kyoist
5 Replies

9. AIX

How to installing .h of Dt

hi, everybody£º i have a question, pls help me¡£ OS : RS/6000 AIX 4.3.3 cPU : Powerpc,POWER3 I install X11.Dt, X11.apps, X11.base, X11.compat, X11.motif, X11.vsm full and Optional install X11.fnt using smitty! When i compling my gui programs , i found that all the include file of ... (1 Reply)
Discussion started by: q30
1 Replies

10. UNIX for Dummies Questions & Answers

installing

hey i want to install freebsd 5.1 but i ran into some problems i have a old cpu, i made boot disks from kern.flp and mfsboot.flp from the cd, and boot up, when i'm done and gonna install, it won't find the cd, then i tryed to installed with ftp, but i coulden't figure out how to do, i have a DHCP... (5 Replies)
Discussion started by: ekizz
5 Replies

Featured Tech Videos