Unix SCO 5.04

Thread Tools Search this Thread
Top Forums UNIX for Dummies Questions & Answers Unix SCO 5.04
# 1  
Old 01-29-2002
Data Unix SCO 5.04

I would like to install Unix SCO 5.04 on my Pentium 1.1 Ghz (all onboard).....
But, I have a mesage after reboot

Help -me..

Description Machine
Pentium 1.1 Ghz
Mother: 757
Ram: 128
HD: Quantun/Maxtor 20,0 Gb

PS: I write in english terrible...

# 2  
Old 01-30-2002
Is there more to the message? I assume that you installed SCO Openserver and when you boot the machine you get an error message.... Is the message before? or after you see

boot: ????
# 3  
Old 01-30-2002
Check out this article:
Login or Register to Ask a Question

Previous Thread | Next Thread

10 More Discussions You Might Find Interesting

1. UNIX for Dummies Questions & Answers

Error UNIX: UNIX SCO release 5.05 system does not boot

UNIX sco release 5.05 system does not boot:cannot open device hd(40)/boot stage 1 boot failure: error loading hd(40)/bootWhat to do? (2 Replies)
Discussion started by: Joaoalpande
2 Replies

2. UNIX for Dummies Questions & Answers


Hello everyone and thanks for your help in advance. Iama Windows Server administrator/programmer that has inheirited a SCO Unix 5.07 server running legacy applications. My first thought was to install the Unix OS on a separate test environment. However, I am in need of the most basic information... (3 Replies)
Discussion started by: kmcnet
3 Replies

3. SCO

load sco xenix and sco unix binary ?

Hi I have some sco xenix object, bin and archive files that operate in sco unix 5.0.7. I know that sco unix kernel can support sco xenix binary. I want to know how can I link xenix and unix archives together? (0 Replies)
Discussion started by: javad1_maroofi
0 Replies

4. UNIX for Dummies Questions & Answers

unix system v release 3.2 (sco-unix?)

another unix printing issue. our client based pc's used to print some form's to our hp printer. as of the moment they can not print. i have checked & did the ff: #lpstat -r (scheduler is running) i dunno if i need to restart the whole unix box via shutdown or just checking at... (15 Replies)
Discussion started by: jedimaster
15 Replies

5. UNIX for Dummies Questions & Answers

Sco Unix 3.6.3

I am a newbie to Unix. I am getting a banner page or a 2nd page after anything is printed. This is what is appearing on the 2nd page User: root Host: omdser.bsi-digital class: omdser.bsi-digital job: 9292929 invoicecontract_1 How can I eliminate this page. I have tried from the gui... (1 Reply)
Discussion started by: bsidigital
1 Replies

6. SCO

Sco unix 5.0.7

Hi experts i wants install oracle 10G on SCO UNIX 5.0.7.. Please provide the some link to download the oracle for SCO Unix or what version of Oracle to this SCO unix plateform. Please help me out Thanks in advance Neha (0 Replies)
Discussion started by: nehaonly
0 Replies

7. Filesystems, Disks and Memory

Unix Sco Open Server, Windows Computers Problem Access Unix Shared Files Help!!!!!

Hello Moto I hope someone can help We's here at work, have a unix box with sco openserver 5 on it, so it has a nice gui interface.. and also a fair few windows computers.. a system admin guy b4 me, has set up a user called neil, which can, when u try to access the unix box using windows... (2 Replies)
Discussion started by: haggo
2 Replies

8. UNIX for Dummies Questions & Answers

Sco unix

In sco unix sysyem, we can see the users by suing w. at the idel column we can know how long a user who login the system but do noting. My question is how can I auto logout such users like above? (6 Replies)
Discussion started by: luoxl
6 Replies

9. UNIX for Dummies Questions & Answers

Sco Unix 5

The retail system our company uses runs on Sco Openserver 5. I wish to install it at home so I can gain some experience with unix. Does anyone know (before I install it) is sco unix comes with a boot loader. When I installed mandrake linux on the same machine as win xp the boot loader wouldn't... (3 Replies)
Discussion started by: potter
3 Replies

10. Filesystems, Disks and Memory

SCO TCP/IP runtime System for SCO Unix

Hi everyone i have a question for all of you. It may be basic or it may be a good one. I recently aquired a copy of "SCO TCP/IP runtime System for SCO Unix" (thats what the disks say) and for the life of me i can not get it to load. i have tried opening the disk in linux and it can not determine... (0 Replies)
Discussion started by: Cerberus
0 Replies
Login or Register to Ask a Question