Visit Our UNIX and Linux User Community


jumpstart installation


 
Thread Tools Search this Thread
Operating Systems Solaris jumpstart installation
# 8  
Old 08-03-2009
Quote:
Originally Posted by frankoko
what about SUNWjet...
have you read the post before your post? it's all about JET...
# 9  
Old 08-03-2009
ups, sorry... my mistake..

Previous Thread | Next Thread
Test Your Knowledge in Computers #386
Difficulty: Medium
The Linux telnet command provides a user interface to a remote system using the SSH protocol.
True or False?

10 More Discussions You Might Find Interesting

1. Solaris

Problem in configuring jumpstart installation

I am trying to configuring jumpstart configuration. Please find below sysidcfg configuration file output bash-3.2# cat sysidcfg terminal=vt100 network_interface=nxge0 { primary hostname=sun1 ip_address=192.168.11.10 \ protocol_ipv6=no netmask=255.255.255.0 default_route=192.168.11.7}... (5 Replies)
Discussion started by: sb200
5 Replies

2. Solaris

help me! jumpstart installation error

Hi actualy my two machines are sun sparc ultra 60. Both are same configuration. I am trying jumpstart Installation in my two machines, i got no errors in server side but in the client side actually it detects the server machine with correct hostname and domainname but after showed that it will... (2 Replies)
Discussion started by: Grovestreet
2 Replies

3. Solaris

Could not start installation using jumpstart

hello I created a boot server and tryed to run intstall with jumpstart on other solaris server, but jumpstart coudn't starts, only text-based install. sysidcfg and rules file are in the same shared folder, rules file has only one string any - - any_profile - and thta't all. also I created... (2 Replies)
Discussion started by: sluge
2 Replies

4. Solaris

Solaris x86 installation using jumpstart does not local boot ( boot from hdd)

I am trying to install Solaris x86 using the Jumpstart server. I run the add_install_client command with appropriate options, and reboot my x86 Target box. The installation starts fine and unattended. After the installation completes and the target goes for a re-boot, it does not boot from the HDD... (9 Replies)
Discussion started by: hemalsid
9 Replies

5. Solaris

Jet/Jumpstart installation freezing

Hi guys, I have a problem with installing new Solaris servers via jet/jumpstart (tried both). I`ve configured server, created profile for a client, issued {1} boot net -v install and went to get some cofee... After I came back, client was able to load system from server, get IP and,... (4 Replies)
Discussion started by: masloff
4 Replies

6. Solaris

Jumpstart Installation from X86 machine

Hi friends , i have on ultra 10 Sparc machine . Due to some problem my OS is fully corrupted , so i am planning to install again but my problem is the cd drive in Ultra 10 machine is not working. Now i am planning to use Jumpstart installation method to install my server. But i... (4 Replies)
Discussion started by: vr_mari
4 Replies

7. Solaris

Flash installation with Jumpstart

I get following error while doing a flash installation. I 'm trying to deploy a flash archive created by our engineering team. I 'm trying to install it with ZFS root and the profile which i using is as following #more flash_profile_test install_type flash_install archive_location nfs... (3 Replies)
Discussion started by: fugitive
3 Replies

8. Solaris

Jumpstart Solaris Installation Program screen

Hi! I'm trying to skip the installation welcome screen (actually the first three screens: The Solaris Installation Program screen, Identify This System screen and date and time settings - not timezone settings). Everything else runs automaticly from jumpstart except these three screens, just... (6 Replies)
Discussion started by: Luka
6 Replies

9. Solaris

Solaris 10 installation over WAN using jumpstart

I am trying to install Solaris 10 OS using jumpstart over WAN. I have configured the jumpstart server with apache server and created all the necessary configurations and files. When i WAN boot my target machine, it gets booted using wanboot, it downloads the miniroot from the jumpstart server, but... (3 Replies)
Discussion started by: hemalsid
3 Replies

10. Solaris

Jumpstart installation problem.

We are installing Solaris 9 with Jumpstart ...facing problems.. Problem is .it is prompting for questions, even though we set the Sysidcfg and class files properly. when we give "boot net - install" at OK prompt, it is coming till "The system is coming up. Please wait" After that it... (5 Replies)
Discussion started by: b_manu78
5 Replies

Featured Tech Videos