Solaris Operating Environment Installation CD, aka "CD0" PN: 704-7076-10


 
Thread Tools Search this Thread
Operating Systems Solaris Solaris Operating Environment Installation CD, aka "CD0" PN: 704-7076-10
# 1  
Old 07-03-2013
Solaris Operating Environment Installation CD, aka "CD0" PN: 704-7076-10

Hi to all.
It is need to install Solaris 2.5.1 on Sun Enterprise 220r and 420r. Share somebody Solaris Operating Environment Installation CD, aka "CD0" PN: 704-7076-10 ... It is very necessary! ! ! PM or ftp link.... Smilie
# 2  
Old 07-03-2013
Quote:
Originally Posted by aivengoff
Hi to all.
It is need to install Solaris 2.5.1 on Sun Enterprise 220r and 420r. Share somebody Solaris Operating Environment Installation CD, aka "CD0" PN: 704-7076-10 ... It is very necessary! ! ! PM or ftp link.... Smilie
If you have a license, try Oracle customer support, otherwise you need to know that this forum is not friendly to hackers trying to pirate software.
# 3  
Old 07-03-2013
Don, this is legacy - support for this OS and this HW ended over 5 years ago.

BTW does s.o. have punch card copies for Zuse Z1 ?

Last edited by MadeInGermany; 07-03-2013 at 05:01 PM..
# 4  
Old 07-03-2013
Legacy or not, if anyone that hasn't verified that the OP has a license for the requested software sends the OP the requested CD, they would be violating copyright laws. Oracle customer support is the only place I know of that would be able to verify correct licensing.

Even if the software is no longer supported, Oracle customer support probably has access to outdated software CDs. I have never dealt with Oracle customer support, but I know that for the first few years while I was working at Sun, Sun's customer support would bend over backwards to help customers with legitimate NEEDS for outdated software AND hardware. I could even tell stories about how I was "forced" Smilie to upgrade to a new desktop machine because we had a small customer that needed my current desktop machine because that model was no longer being produced (and new production models couldn't withstand the environment in which the customer deployed the hardware).
# 5  
Old 07-03-2013
2 MadeInGermany Yea. This is true. I have legasy support on oracle, but solaris 2.5.1 is not supported.... Smilie

2 Don Cragun Is not pirate/ This is realy problem... If you know howto legasy get 704-7076-10 please tell me.
Login or Register to Ask a Question

Previous Thread | Next Thread

10 More Discussions You Might Find Interesting

1. Shell Programming and Scripting

Bash script - Print an ascii file using specific font "Latin Modern Mono 12" "regular" "9"

Hello. System : opensuse leap 42.3 I have a bash script that build a text file. I would like the last command doing : print_cmd -o page-left=43 -o page-right=22 -o page-top=28 -o page-bottom=43 -o font=LatinModernMono12:regular:9 some_file.txt where : print_cmd ::= some printing... (1 Reply)
Discussion started by: jcdole
1 Replies

2. AIX

[Tip] Problem with rpm ("different operating system")

I have once experienced this problem without understanding what caused it but now learned thatn there is even a PMR dealing with it. Sometimes it happens that you encounter the following (rather cryptical) error message when trying to install an rpm-package: package <rpm_package_name> is for a... (1 Reply)
Discussion started by: bakunin
1 Replies

3. UNIX for Dummies Questions & Answers

Using "mailx" command to read "to" and "cc" email addreses from input file

How to use "mailx" command to do e-mail reading the input file containing email address, where column 1 has name and column 2 containing “To” e-mail address and column 3 contains “cc” e-mail address to include with same email. Sample input file, email.txt Below is an sample code where... (2 Replies)
Discussion started by: asjaiswal
2 Replies

4. Solaris

Printer configuration Migration from Solaris 10 "LP" to Solaris 11 "CUPS"

Need to find a way to import an LP printers.conf file to CUPS. I have some new Solaris 11.1 boxes that need to have 300 printers added. (0 Replies)
Discussion started by: os2mac
0 Replies

5. Solaris

Solaris "System locale" during installation

Hi I install Solaris10 and during this process there is a question "Select the initial locale to be used after the system has been installed " There is plenty of choices and default already selected is POSIX C (C). What should I choose in this list ? Why instalator asks for this question... (0 Replies)
Discussion started by: presul
0 Replies

6. Shell Programming and Scripting

awk command to replace ";" with "|" and ""|" at diferent places in line of file

Hi, I have line in input file as below: 3G_CENTRAL;INDONESIA_(M)_TELKOMSEL;SPECIAL_WORLD_GRP_7_FA_2_TELKOMSEL My expected output for line in the file must be : "1-Radon1-cMOC_deg"|"LDIndex"|"3G_CENTRAL|INDONESIA_(M)_TELKOMSEL"|LAST|"SPECIAL_WORLD_GRP_7_FA_2_TELKOMSEL" Can someone... (7 Replies)
Discussion started by: shis100
7 Replies

7. Solaris

Solaris escape my script from "-" to "/226"

Hello everyone. I beg your guys pardon please. I try to ls -al in many path/directories. So, I put the code in text file which look like below; ls -al / ls -al /etc ls -al /etc/default ... however, when I paste it to Solaris over SecureCRT, it seems the code was escaped from "-" to... (0 Replies)
Discussion started by: Smith
0 Replies

8. Solaris

Need cd or iso of OECD 704-7076-10

I have been given the unfortunate task of loading Solaris 2.5.1 on some acquired E220R's (450 Mhz). Please don't ask why, old corporate app that they won't upgrade and is mission-critical. Anyway I found out to even load 2.5.1 11/97 (I have this), I need a CD that shipped with the E220R's called... (0 Replies)
Discussion started by: b432291
0 Replies

9. UNIX for Dummies Questions & Answers

Explain the line "mn_code=`env|grep "..mn"|awk -F"=" '{print $2}'`"

Hi Friends, Can any of you explain me about the below line of code? mn_code=`env|grep "..mn"|awk -F"=" '{print $2}'` Im not able to understand, what exactly it is doing :confused: Any help would be useful for me. Lokesha (4 Replies)
Discussion started by: Lokesha
4 Replies

10. Solaris

Need Solaris "CD0", willing to pay $

I have a 420R server that is being setup for multiboot to both Solaris2.5.1 and 2.6. Unfortunately the installation of those OS's onto a 80/420R requires the use of "Solaris Operating Environment CD", aka "CD0" - PN: 704-7076-10. I really need to get this CD and am willing to pay for it or a copy... (7 Replies)
Discussion started by: amc078
7 Replies
Login or Register to Ask a Question

Featured Tech Videos