NLDCD(8) BSD System Manager's Manual NLDCD(8)NAME
nlcd -- Network Link Conditioner daemon
nlcd provides services for the Network Link Conditioner.
There are no configuration options to the nlcd daemon. One should not run nlcd manually.
Mac OS X December 2, 2011 Mac OS X
Check Out this Related Man Page
timedsetup(8) System Manager's Manual timedsetup(8)NAME
timedsetup - Performs initial setup of the time server daemon (timed).
The timedsetup command is an interactive script that can be used to perform initial time service configuration for your system.
By default, timed does not start at boot time. The timedsetup script asks if you want the timed daemon to be started at boot time, and
prompts you for any options to pass to the timed daemon whenever it is invoked. The script then starts the timed daemon.
For more information on the timed options, see the timed(8) reference page.
The timed daemon is provided for compatibility. Tru64 UNIX also provides support for the Network Time Protocol (NTP) through the xntpd
daemon. Compaq recommends you use NTP for time synchronization. If your system is configured to run NTP, the timedsetup command passes
the -E and -M options to the timed daemon by default.
If you plan to run both the timed daemon and NTP, you should configure NTP first.
In configurations with two or more hosts each connected to the same two or more subnetworks, only one of the host can run the timed with
the -M option.
Specifies the command pathname The timed startup and shutdown script Specifies timed parameters pertinent to a specific system
Commands: timed(8), xntpd(8)timedsetup(8)
The following script is used to loop through files in the /tmp directory and transfer those files onto another server.
However, some of the files do not transfer. It is very random when the transferring is done (i.e. one of the files won't transfer then next time, that one will transfer and... (1 Reply)
I have writed a script that read a HTML file and convert this in a multipart mime fail to send in a mail.
But the result isn't interpreted lika a mime file!!
Somebody can see the error???
rm -f $OF.b64
... (7 Replies)
im trying to use this shellscript in one command line, but isnt working.
ftp -v -n $SERVER <<END_OF_SESSION
user $USER $PASSW
Im trying a lot of... (7 Replies)