|Linux & Unix Commands - Search Man Pages
MPU(4) BSD Kernel Interfaces Manual MPU(4)
mpu -- Roland MPU401 (and compatible) MIDI UART driver
mpu* at acpi?
mpu* at eso?
mpu* at fms?
mpu* at isa? port 0x330 irq 9
mpu* at sb?
mpu* at ym?
mpu* at yds?
midi* at mpu?
The mpu driver provides support for the Roland MPU401 (and compatible) MIDI UART cards.
Access to the device is through the MIDI driver.
eso(4), fms(4), isa(4), midi(4), sb(4), yds(4), ym(4)
The mpu device driver appeared in NetBSD 1.5.
BSD December 2, 2004 BSD
All times are GMT -4. The time now is 02:47 PM.