Visit The New, Modern Unix Linux Community


AIX OS problem? network problem?


 
Thread Tools Search this Thread
Operating Systems AIX AIX OS problem? network problem?
# 1  
Question AIX OS problem? network problem?

Dear ALL.

I installed AIX OS on customer sites.

but Only one site is too slow when I connected telnet, ftp..

Ping is too fast. but telnet and FTP is not connected..

of course i check the configuration file on aix but it's normal.
Do any Idea??

thanks in advance.

- Jun -
# 2  
Are you trying to connect the server from external network or local network.

If you are trying to connect it from external network then you have to check from network end,otherwise check from hardware config like CPU,Mem,paging space etc...


HTH
# 3  
thanks faruk.!!

i solve the issue..^^
# 4  
It would have been nice to tell us how you solved it. But then, you haven't told us too much about your problem either.

bakunin

Previous Thread | Next Thread
Thread Tools Search this Thread
Search this Thread:
Advanced Search

Test Your Knowledge in Computers #348
Difficulty: Easy
Awk's built-in variables include the field variables: $1, $2, $3, and so on ($0 represents the entire record).
True or False?

10 More Discussions You Might Find Interesting

1. Android

Problem with wireless network

Good day, everybody! I have a mobile phone (LG Optimus L5) with Android 4.0.3 and a tablet (PocketBook SurfPad 2) with Android 4.1.1 and I have problem with wireless network on these devices. Laptops don't have such problem. My wireless network organisation is a modem connected with an access point... (11 Replies)
Discussion started by: qzxcvbnm
11 Replies

2. Homework & Coursework Questions

Network administration problem

Assuming there are 6 machines A,B,C,D,E, and F. I need to create user Lanson on machine A, Joanna on machine B, Jhonson on machine C, Levette on machine D, Jhon on machine E, and Emerson on machine F. a) Lanson, and Joanna must be in the same group. b) Levette must have all his the files... (5 Replies)
Discussion started by: Auser
5 Replies

3. AIX

Network Problem

Hi everbody; I have 2 p520 machines and created a vio server for each one (vio01 - vio02). I created 3 AIX 5.3 lpars on vio02 and 3 AIX 6.1 lpars on vio01. The problem is when 2 lpars are activated, i can ping gateway from both lpars and vio; but when i activate 3rd lpar, network downs and none of... (2 Replies)
Discussion started by: lordofdarkness
2 Replies

4. AIX

Problem with NFS mount and network configuration between AIX and Windows 2003 servers

I ‘m beginner on unix I want to move an unix aix post 5.2 on distant site for use catia V4 with a foundation of data accommodated by a serveur windows 2003 and an environment accommodated on the serveur aix. The computer was linked up by IP (122.0.0.8) with waiter 2003 (via NFS) and the waiter... (8 Replies)
Discussion started by: astiaous
8 Replies

5. IP Networking

strange network problem

system config. Red hat ES 5 . multiple network cards. front end and back end networks. Problem: Here is what I have diagnosed on linux 6 .....other machines on the network if you try to get there do not see linux 6, a ping results in “no route to host” message. However the system is running... (4 Replies)
Discussion started by: frankkahle
4 Replies

6. IP Networking

Network problem

Folks; I have 2 SUSE servers (192.168.157.100 & 192.168.157.101) both are similar and has the same gateway 192.168.157.1 I can connect to the second one from my PC just fine (192.168.157.101). The problem is i couldn't connect to the first one using SSH even after i disabled the firewall. when i... (3 Replies)
Discussion started by: Katkota
3 Replies

7. UNIX for Dummies Questions & Answers

Network Printer Problem

I am using network printer through ip address. when you check with lpstat it says, "Waiting for <printer name> to come up. other network printers working. this also work before. but now not working. scheduler & accept print jobs working. wht could be the problem (1 Reply)
Discussion started by: ajantha
1 Replies

8. Solaris

Network problem.

Hi All, This is regarding problem with two servers... EX:- server1(HP) is not able to connect with proxy server server2(SUN BOX) But we can able to login.... server1 is not able to pickup any data from the proxy server... checked in the sunbox... # ping bdhp5050 server1 is alive ... (1 Reply)
Discussion started by: jeelans
1 Replies

9. UNIX for Advanced & Expert Users

network interface problem

Hi expert, Need some help on network interface issue.. I have added 2 x NIC card onto the Ultra 2 system recently and configured as hme1 and hme2. I have unconfigured the onboard hme0 network interface and it was running fine till few days later, i keep recieving error messages showing hme0... (6 Replies)
Discussion started by: sc2005
6 Replies

10. AIX

Network performance problem between AIX and SUN ethernet gigabit

I am posting this as an FYI. I burned a lot of time on digging for this solution. The problem was performance between newer AIX p series boxes and a sun 4500 with a fiber nic. I tried many misc. solutions but this turned out to fix the issue. My bandwidth benchmark went from around 20MB/sec to... (1 Reply)
Discussion started by: chuckw
1 Replies

Featured Tech Videos