Visit Our UNIX and Linux User Community


loading problem in XP help!!!!!!!!!!!


 
Thread Tools Search this Thread
Special Forums Windows & DOS: Issues & Discussions loading problem in XP help!!!!!!!!!!!
# 1  
Old 10-10-2002
Network loading problem in XP help!!!!!!!!!!!

have a azuse mother borad 1600Mhz ram 512 hd 40gb

will not install windows want to finish but will not take it! Is this
a hard ware problem or a virus i use av norton 2002 and nod32
think got a virus not shure xp will not load any more
amicrawler2000
# 2  
Old 10-11-2002
Why dont you try deleting all partitions on your hard drive, create a single partition that takes up the whole hard drive and try again.

There have been reports in certain magazines that some OEM windows XP CD-ROMS would not load if there are multiple partitions if you are using an original Microsoft disk, Then I would strongly advice you check your hardware.
# 3  
Old 10-13-2002
You probably have a bad hard drive. May I ask what brand and model the hard drive is?

Previous Thread | Next Thread
Test Your Knowledge in Computers #459
Difficulty: Medium
NTP uses an epoch of January 1, 1970.
True or False?

10 More Discussions You Might Find Interesting

1. Linux

Ubuntu problem loading messenger

Hi, I'm using ubuntu right now. I'm having problem of loading yahoo messenger. I have no package called libss10.9.6. How about Gaim? How to install it? If I want to send message to someone using yahoo messenger, Is gaim instant messenger can do it to transfer message to yahoo messenger? (0 Replies)
Discussion started by: billcrosby
0 Replies

2. UNIX for Advanced & Expert Users

Problem loading cpufreq module

I'd like to install cpufreq modules on my server . I tried sudo modprobe acpi-cpufreq but got the error FATAL: Error inserting acpi_cpufreq (/lib/modules/2.6.18-238.12.1.el5xen/kernel/arch/x86_64/kernel/cpufreq/acpi-cpufreq.ko): No such device cat /proc/cpuinfo gives this ... (11 Replies)
Discussion started by: vishwamitra
11 Replies

3. Linux

problem with kernel module loading

Hi masters, I am new to linux and unix forum and this is my first forum. So please excuse if I am not giving sufficient information. I will give them on request. I have created a bandwidth manager module. I am using a 2.6.9 kernel and in Red Hat 3.4.3 distribution. But when i run make... (1 Reply)
Discussion started by: iamjayanth
1 Replies

4. UNIX for Advanced & Expert Users

OpenBoot Loading Problem

I am using a SunBlade 100 system and accidently set a new alias for keyboard, now when it start it gives the following error, The selected input device has no read routine. Keyboard not present using ttya for input and output. Now i cannot execute any commands on the OBP and i just gets... (3 Replies)
Discussion started by: sumwhriblong
3 Replies

5. Linux

Problem in loading library

I am trying to run seagull tool. But when i start it following error shown |E|Unable to open library file error |A|STOP log Please help me how i can recover from it. (1 Reply)
Discussion started by: mansoorulhaq
1 Replies

6. Solaris

Application Loading problem

I install a software xchm for opening chm files. I install software and also its required libraries. But when i start it; no GUI appears. Application got halt. Process name also appears in process list when i run top command. Appliation continously using cpu but no GUI appears. Please tell me... (7 Replies)
Discussion started by: mansoorulhaq
7 Replies

7. UNIX for Dummies Questions & Answers

LPAR Loading Problem

I'm having a major problem trying to load a LPAR. I've got through the HMC and shutdown and then activated the LPAR and it only gets to the Operator Panel Value of 0517. Now from some research I've found that this is to do with loading the rootvg. ( I think ) On the actual terminal all I get is... (0 Replies)
Discussion started by: KeesH
0 Replies

8. Shell Programming and Scripting

Problem of Data Loading....

i am studying a script which is used for data loading. it has functions which deletes all the existing data before loading and then loads new fresh data. but i am stuck up at function Replace into table ( col 1,col 2....) Does this signify All Inserts. (1 Reply)
Discussion started by: ankitgupta
1 Replies

9. Linux

Problem Loading Linux

I have Linux on an image in my cd-rom drive. I have previously loaded Windows XP but couldnt use it because I had already installed it on another PC - so I want to remove this and load Linux. I am fairly PC illiterate when it come to dos-commands and such... HELP!!! (1 Reply)
Discussion started by: Kyroq
1 Replies

10. UNIX Desktop Questions & Answers

Red Hat loading problem

when i try to load Redhat 7.2 the screen gets all mished together as if it were a meltdown the book says its a prob with X but it dosnt really say what to do WINMe works fine i have a radeon 64 MB card 1 gig processor and 2 HDs on a Dell 1 GHZ how do i fix this ? (1 Reply)
Discussion started by: ASpin
1 Replies

Featured Tech Videos