All came back as 'no measured results'


Login or Register to Reply

 
Thread Tools Search this Thread
# 1  
Old 09-17-2008
All came back as 'no measured results'

I downloaded bm.zip, unzipped, compiled and run no problem on this SCO OSR 5.0.7, but resulting log shows "no measured results" in all categories. Any ideas?
# 2  
Old 09-18-2008
problem solved

I replaced absolute file name /usr/bin/time in Run (my system has it in /bin) and everything worked
Login or Register to Reply

|
Thread Tools Search this Thread
Search this Thread:
Advanced Search

More UNIX and Linux Forum Topics You Might Find Helpful
Why use different FS, the results is different? lazycat79 Shell Programming and Scripting 1 09-21-2013 06:55 AM
I'm back tokiwinter What is on Your Mind? 11 01-29-2013 08:07 AM
Can ctag and cscope support recording search results and displaying the history results ? 915086731 Shell Programming and Scripting 0 11-25-2011 11:34 PM
Back-to-Back Connection using HBAs aldowsary IP Networking 3 11-28-2008 10:21 PM
back to back printing in UNIX amirthraj_12 AIX 3 05-06-2008 08:42 AM
How to use Secure Shell (SSH) to pass results back to invoking machine waavman Solaris 1 02-14-2008 01:55 PM
back up bkan77 Shell Programming and Scripting 0 07-30-2007 10:30 AM
Help about back up mcseramana HP-UX 0 07-17-2007 09:54 AM
syntax gives back funny results moxxx68 UNIX for Dummies Questions & Answers 6 11-01-2005 06:39 PM
help with back up please guest100 UNIX for Advanced & Expert Users 11 10-18-2001 12:49 PM