Visit Our UNIX and Linux User Community


unable to start SMC


 
Thread Tools Search this Thread
Operating Systems Solaris unable to start SMC
# 1  
Old 12-13-2006
unable to start SMC

hi

can anyone clarify , to start SMC whether 3 and 4 cd's need to be install in solaris 10.

byee
selva
# 2  
Old 12-21-2006
smc

what kind of install did you make - user ,developer ,networking -but since you
you have already installed the OS - confirm that smc exists by typing on the prompt:

which smc

Previous Thread | Next Thread

10 More Discussions You Might Find Interesting

1. UNIX for Dummies Questions & Answers

Openbox unable to start on OpenBSD

The other day I installed the packages for Openbox on OpenBSD. I tried starting it from the command-line as a normal user with "openbox-session" and got the following error: Openbox-Message: Failed to open the display from the DISPLAY environment variable. I looked online and saw that... (2 Replies)
Discussion started by: Azrael
2 Replies

2. UNIX Desktop Questions & Answers

Unable to start vncserver

Hi, While trying to connect vncserver, i am gettting below errors: sh: /home/$USER/.vnc/$HOSTNAME:2.log: Permission denied sh: /home/$USER/.vnc/$HOSTNAME:2.pid: Permission denied New '$HOSTNAME:2 ($USER)' desktop is $HOSTNAME:2 Starting applications specified in... (1 Reply)
Discussion started by: pandeesh
1 Replies

3. Solaris

Unable to start webconsole:console

Here is issue... bash-3.00# svcs system/webconsole:console STATE STIME FMRI maintenance 1:15:54 svc:/system/webconsole:console bash-3.00# svcadm clear svc:/system/webconsole:console bash-3.00# svcs -a |grep /system/webconsole offline* 1:20:44... (0 Replies)
Discussion started by: lingeshwaran
0 Replies

4. Solaris

Unable to start OSI deamon

dear all, i am working on test server with solaris 10 , after installing OSI deamon i stopped it for a test now when i am starting again i am getting this message that i ggoled and search evrywhere and haven't any response i will be glade for any help in here mate the error was : ./osinet... (1 Reply)
Discussion started by: semaan
1 Replies

5. Solaris

Unable to start SQLPLUS

I upgraded my system to Solaris 11 and everything works but I can't start my database or what (I am a noob). OS: -bash-4.1$ uname -a SunOS Solaris11 5.11 11.0 i86pc i386 i86pc -bash-4.1$ isainfo -kv 64-bit amd64 kernel modules Database version is 11g2 Enterprise edition, installed on... (6 Replies)
Discussion started by: solaris_user
6 Replies

6. Solaris

Unable to start SunVTS on M5000

Please advise. Thank you bash-3.00# cd /usr/sunvts/bin/ bash-3.00# ls bios.bin iobushangscript.sh stopsunvts vtsprobe cmos.bin javabridge.jar sunlink vtsreportgenerate dispatcher loadVtsServer svmVolDiskList vtstalk env6test... (6 Replies)
Discussion started by: incredible
6 Replies

7. IP Networking

Unable to start network interface

Hi (sorry for my bad English) I'm trying to configure an US Robotics (USR5423) wirless usb adapter on Fedora 9. the device is detected, and i'm trying to configure a wireless connection. When I want to activate the device using #service network restart or # /etc/init.d/network restart... (0 Replies)
Discussion started by: teis
0 Replies

8. Solaris

Unable to shutdown and start machine

Hello. I have just installed solaris on my PC (standalone). It allows to reboot. But IF I shut down and the restart by pressing the button - It does not show my solaris OS and I am then forced to perform fresh installation. Could you please let me know the fix for it - So that shutdown and... (3 Replies)
Discussion started by: panchpan
3 Replies

9. UNIX for Dummies Questions & Answers

unable to start sqlplus from unx

I want to execute sqlplus command from unix environment.Infact I enter the command Here is what I entered. $ pwd /u01/app/oracle/product/9.2.0_64/TSTGDPB/bin $ ls -l sqlplus -rwxr-x--x 1 oragdpb oinstall 1062664 Oct 18 2005 sqlplus $ whoami bpt3a1 $ sqlplus /bin/ksh: sqlplus: not... (1 Reply)
Discussion started by: MSHETTY
1 Replies

10. Solaris

SMC wont start

Today I attempted to use SMC for the first time on SUNSVR01 since 4 November. The SMC toolbox loads just fine but when I attempt to run any of the tools in SMC, I get red stop signs with labels like "com.sun.admin.hostmgr.client.vhostmgr" in the GUI. At the bottom of the screen, I get the... (0 Replies)
Discussion started by: wjseaman
0 Replies

Featured Tech Videos