Visit The New, Modern Unix Linux Community

Search Results

Search: Posts Made By: bobochacha29
Forum: AIX 03-17-2020
3,556
Posted By bobochacha29
We have solved this :). We did nothing but...
We have solved this :). We did nothing but upgraded the OS to AIX 7.1 and GPFS 4.2 as well, and everything is OK. Thank all guys for helping me a lot.
Forum: AIX 03-12-2020
3,556
Posted By bobochacha29
Thank a lot for your help. Could you show me a...
Thank a lot for your help. Could you show me a little bit about your system, somethings like server's system model, OS version and Oracle version, so I can see how your system is similar to ours.
...
Forum: AIX 03-11-2020
3,556
Posted By bobochacha29
Thanks for your help. This's what you need. Hope...
Thanks for your help. This's what you need. Hope you can find something
Forum: AIX 03-10-2020
3,556
Posted By bobochacha29
Ping to another server Ping from...
Ping to another server


Ping from 10.0.91.82


Ping to one node




- Yes
- There's nothing in /etc/netsvc.conf

- 154 disk per site


:):)
Forum: AIX 03-09-2020
3,556
Posted By bobochacha29
We're running with full resources, no VIO. ...
We're running with full resources, no VIO.

We've asked network team to recheck the network. We are also planning to upgrade OS to 7.1 to get help from IBM.
Forum: AIX 03-03-2020
3,556
Posted By bobochacha29
You're right. I hardly know about the networking,...
You're right. I hardly know about the networking, but some guys in network team told me that there's nothing wrong with the network devices, network configuration or something like that. They told me...
Forum: AIX 03-01-2020
3,556
Posted By bobochacha29
On this ethernet segment we have many servers,...
On this ethernet segment we have many servers, but only these two servers got error, so I don't think this's the point.



This could be a point - we installed AIX 6.1 on an IBM p8 server but...
Forum: AIX 02-28-2020
3,556
Posted By bobochacha29
sysopr1@oltpn8c:/home/sysopr1>arp -a ...
sysopr1@oltpn8c:/home/sysopr1>arp -a
client_gateway.agribank.com.vn (10.0.91.1) at 0:1c:7f:64:16:f [ethernet] stored in bucket 1

? (10.0.91.2) at 0:1c:7f:64:16:f [ethernet]...
Forum: AIX 02-27-2020
3,556
Posted By bobochacha29
sysopr1@oltpn8c:/home/sysopr1>oslevel -s ...
sysopr1@oltpn8c:/home/sysopr1>oslevel -s
6100-09-04-1441
sysopr1@oltpn8c:/home/sysopr1>prtconf|pg
prtconf: open: : No such device or address
System Model: IBM,9080-MME
Machine Serial Number:...
Forum: AIX 02-27-2020
3,556
Posted By bobochacha29
AIX server problem - network connection is unstable !
Our company has just bought 2 IBM servers P8 - to make a Database Cluster. We've finished the installation progresses, but now there's a problem: the network connection is unstable - like this
...
Forum: AIX 06-19-2018
2,792
Posted By bobochacha29
Thanks for your ideas. But could you explain...
Thanks for your ideas.

But could you explain that : we run the script - it failed.
We replaced file " "/usr/bin/sh"

mv /usr/bin/sh /usr/bin/sh.7.2
mv /usr/bin/sh.6.1 /usr/bin/sh
Then we...
Forum: AIX 06-14-2018
2,792
Posted By bobochacha29
Yes, same configure-script and same directories. ...
Yes, same configure-script and same directories.

Thanks for your help.We even created a new server one, installed AIX from the beginning, installed the compiler, copied source, unpacked and then...
Forum: AIX 06-13-2018
2,792
Posted By bobochacha29
Sorry for making you confused. What I mean is: Is...
Sorry for making you confused. What I mean is: Is there any differences, big -diferences between AIX 7.2 and the others AIX version ( the shell environtment, the policy ... ) which can make these...
Forum: AIX 06-12-2018
2,792
Posted By bobochacha29
Compiling problem - AIX 7.2
Hi

We meet errors while running configuration scripts to prepare compiling source code on AIX 7.2. This error does not happen on AIX5.3 and AIX6.1

With the “/usr/bin/sh” from AIX7.2, ...
Forum: AIX 10-17-2017
1,903
Posted By bobochacha29
Perl error : perl: warning: Setting locale failed.
This's my problem

perl: warning: Setting locale failed.
perl: warning: Please check that your locale settings:
LC_ALL = "en_US.UTF-8",
LC__FASTMSG = "true",
LC_MESSAGES...
Forum: AIX 09-29-2017
1,555
Posted By bobochacha29
Problem Upgrading OS
Hi

I've just upgraded OS - using "Migration with nimadm". The Nim master is a Power 6 server, and the source is 6100-09-04-1441.

The migration was successful with a Power 6 - Nim client, but...
Forum: AIX 04-17-2017
2,760
Posted By bobochacha29
I has already configed ssh-without-password for...
I has already configed ssh-without-password for both servers.

Up to now, I still don't know why, maybe because one server is a Vios client - I guess. I solved it by crontab. Thanks for help :):):)
Forum: AIX 04-10-2017
2,760
Posted By bobochacha29
Nohup problem
Hi

I need to execute about 1000 scp commands sequential , so I made "scp.sh" - like this

scp - rp ...
scp - rp ...
............
scp - rp ...
then I run
nohup sh scp.sh &The problem is:...
Forum: AIX 01-11-2017
1,836
Posted By bobochacha29
How to disable an error reporting ???
Hi

A few days ago I attached an usb external disk to a server running AIX, then I removed it without typing any commands. Now, the server can't find the usb device and it keeps reporting the...
1,579
Posted By bobochacha29
Could you give me a software, a name ... that I...
Could you give me a software, a name ... that I can find to test. Thanks
1,579
Posted By bobochacha29
Monitoring Solution
Hi
Our organization has a lot of IT systems ( OLTP, MIS, Exadata, EMV, noncore ... ) - running diferrent platforms ( AIX, Linux, Sun, Win Server, ...), each system has its own monitoring tool ...
Forum: AIX 12-18-2015
10,016
Posted By bobochacha29
Sorry, my mistake. Maybe something happened, then...
Sorry, my mistake. Maybe something happened, then everything is OK. The sockets state don't change from CLOSE_WAIT to ESTABLISHED
Forum: AIX 12-18-2015
10,016
Posted By bobochacha29
I used rmsock command for some sockets, then all...
I used rmsock command for some sockets, then all the sockets remanning changed the state to ESTABLISH. Don't know why, but it seems OK now.

Thanks for your help
Forum: AIX 12-02-2015
10,016
Posted By bobochacha29
How to repair a TCP/IP socket in state: CLOSE_WAIT?
Hi

The clients connect to my server -using port 9130. But no client could connect to my server at this time. I've checked already and this is the result

netstat -Aan|grep -v 127.0.0.1|grep...
Forum: AIX 09-26-2015
2,244
Posted By bobochacha29
Thanks guys for your help It seems that...
Thanks guys for your help

It seems that copying all these files doesn't make everything works. Something works, but something doesn't, such as the login time out as bakunin said, I have to set the...
Showing results 1 to 25 of 81

 

Featured Tech Videos

All times are GMT -4. The time now is 12:08 PM.
Unix & Linux Forums Content Copyright 1993-2020. All Rights Reserved.
Privacy Policy