Visit Our UNIX and Linux User Community

Search Results

Search: Posts Made By: proof_enrique
Forum: Solaris 12-03-2015
1,845
Posted By proof_enrique
Yeah thatīs true! The main idea it was...
Yeah thatīs true!

The main idea it was provided by MadeInGermany.....Thanks a lot!

The problem was that we usually "clone" V440 from a other server with V240 / v440 images ( for cloning).
...
Forum: Hardware 12-03-2015
8
5,323
Posted By proof_enrique
Maybe is there a possibility to upgrade the 1.6...
Maybe is there a possibility to upgrade the 1.6 ALOM to 1.7 and "reset" all the bios system?
Forum: Solaris 12-02-2015
1,845
Posted By proof_enrique
Hi We acctually solved that issue with our...
Hi

We acctually solved that issue with our server!

Thank you very much

Cheers!:)
Forum: Hardware 12-02-2015
8
5,323
Posted By proof_enrique
Hi Duke Nuke, I have the ALOM 1.6.10 and I...
Hi Duke Nuke,

I have the ALOM 1.6.10 and I cannot find that command, so I cannot "clear the faults......

Maybe I have to upgrade the ALOM?

I attached my sc options :(

Thanks
Forum: Hardware 12-02-2015
8
5,323
Posted By proof_enrique
Hi all, DukeNuke2@ Thanks for the tip but...
Hi all,

DukeNuke2@ Thanks for the tip but we cannot get into the "prompt", so that command prtdiag is not allowed in "sc"....

I tried with the "showenvironment" to check all the situation,...
Forum: Hardware 12-01-2015
8
5,323
Posted By proof_enrique
Alom ?
Hi all,

I have some problems with the fan FT0.F0, which looks like has a problem with the PROM/ALOM ( I am nor sure who).....but, in fact, the fan is working properly even in other V440 Sparc...
Forum: Solaris 11-30-2015
1,845
Posted By proof_enrique
Hi all, thanks for the helps, we found the...
Hi all,

thanks for the helps, we found the problem.

The point is that we have a server which is connected to another device ( a battery with RS232) and, therefore that battery send a message...
Forum: Solaris 11-27-2015
1,845
Posted By proof_enrique
Auto Power On on V440 Solaris system
Hi there,

I have a V440 Server based on Sun Microsystem with Solaris OS.

Is there any way to auto power on the system only with cabling the V440 with 220 v?

Thanks!
Forum: Solaris 11-19-2015
1,422
Posted By proof_enrique
Problem with Solaris: PCI_FAN @ FT0.F0.TACH
hi all,

We were fixing some problems in our V440 Workstation Sun running on Solaris 10 and we have a unknow problem for us.....

We reseted the NVRAM trying to solve a problem with memory ( we...
981
Posted By proof_enrique
Problem with PCI_FAN @ FT0.F0.TACH
hi all,

We were fixing some problems in our V440 Workstation Sun running on Solaris 10 and we have a unknow problem for us.....

We reseted the NVRAM trying to solve a problem with memory ( we...
Showing results 1 to 10 of 10

 

Featured Tech Videos

All times are GMT -4. The time now is 03:42 PM.
Unix & Linux Forums Content Copyright 1993-2020. All Rights Reserved.
Privacy Policy