Search Results

Search: Posts Made By: rtmg
Forum: Solaris 06-13-2019
6,127
Posted By rtmg
Cannot proxy a file repo, complains its not version 4, but it is!
I have a Solaris 11.4 global zone (at the most recent SRU) where I am trying to install a Solaris 11 zone. To do this I need to have the system-repository and the zone proxy service started.
...
Showing results 1 to 1 of 1

 

Featured Tech Videos

All times are GMT -4. The time now is 09:25 PM.
Unix & Linux Forums Content Copyright 1993-2019. All Rights Reserved.
Privacy Policy