Search Results

Search: Posts Made By: Rockyc3400
Forum: Solaris 11-09-2016
471
Posted By Rockyc3400
Hi, It was installed in /opt Regards, ...
Hi,

It was installed in /opt

Regards,
Rocky
Forum: Solaris 11-09-2016
471
Posted By Rockyc3400
Hi, The agent is "Autosys". It was installed...
Hi,

The agent is "Autosys". It was installed in a Sparse root zone with a separate mount point created for it.
Yes it is a third party agent.

Regards,
Rocky
Forum: Solaris 11-09-2016
471
Posted By Rockyc3400
Agent missing in zone after patching
Hi All,

I had installed an agent in one of the zones and it was working fine. After few days, we had patched that server and once the server came up and zone was up, The agent script and its files...
Forum: Solaris 10-24-2014
2,563
Posted By Rockyc3400
Hi Duke & Gull, Thanks for your help and...
Hi Duke & Gull,

Thanks for your help and suggestions throughout.
The issue has been resolved and the server was patched successfully.
The issue was not with the drivers as i had updated the...
Forum: Solaris 09-15-2014
2,563
Posted By Rockyc3400
Hi Dave, Generally what happens with this...
Hi Dave,

Generally what happens with this server is that we patch it using lu and once the server is not comming up, we login through the ALOM and enter into ok prompt and revert the server as we...
Forum: Solaris 09-12-2014
2,563
Posted By Rockyc3400
Sun Fire V245 patching issue
Hi All,

I have an server Sun Fire V245 for which we had been trying to patch.
We get a message that the patch has been applied successfully but while trying to reboot after activating the new...
3,086
Posted By Rockyc3400
Memory & Swap utilization
Hi All,

We have a sparc server for which we always recieve memory utilization alerts. (97.01% available memory used by the partition (/MEMORY/MEMORY/MEMUsedMemPerc)).
But when we check the...
Forum: Hardware 07-24-2014
3,455
Posted By Rockyc3400
Hi Duke, Thanks for your support regarding...
Hi Duke,

Thanks for your support regarding this. I had checked with media team and still there has been a confusion. Hence we have asked hardware vendor engineer's help to investigate and suggest...
Forum: Hardware 07-09-2014
3,455
Posted By Rockyc3400
Duke, I had requested a check and media...
Duke,

I had requested a check and media team person also says the same(bottom left) port is not blinking and that is the one which needs to be replaced.

But my doubt is that when i went...
Forum: Hardware 07-09-2014
3,455
Posted By Rockyc3400
Duke, I was able to get the data from...
Duke,

I was able to get the data from path_to_inst but could not understand this.

"/pci@0,0" 0 "npe"
"/pci@0,0/pci10de,5d@e" 3 "pcie_pci"
"/pci@0,0/pci10de,5d@e" 1 "pcieb"...
Forum: Hardware 07-09-2014
3,455
Posted By Rockyc3400
Hi Duke, Below are the outputs of dladm...
Hi Duke,

Below are the outputs of dladm show-dev and prtdiag -v

e1000g0 link: up speed: 1000 Mbps duplex: full
e1000g1 link: up speed: 1000 Mbps ...
Forum: Hardware 07-08-2014
3,455
Posted By Rockyc3400
Sunfire x4600 M2 NIC replacement
Hi All,

I am having an Sun fire X4600 M2 server where one of the interfaces is down.
I had requested for the replacement but had a bit problem in identifying the port.
As per the server service...
Forum: AIX 04-08-2014
19,596
Posted By Rockyc3400
Hi Sarfaraz, My issue has been resolved.:) ...
Hi Sarfaraz,

My issue has been resolved.:)
The port was listening but it was disabled from firewall end with some rule.
Now it has been enabled and i am able to give test prints as well....
Forum: AIX 04-04-2014
19,596
Posted By Rockyc3400
Hi Sarfaraz, I had followed the steps...
Hi Sarfaraz,

I had followed the steps exacty the way you suggested.
Once everyting is done, i get the status as ready and later once i give a test print, the status is down and the print is...
Forum: AIX 04-03-2014
19,596
Posted By Rockyc3400
Hi Vbe, This is the first server on this...
Hi Vbe,

This is the first server on this server as well as in AIX environment.
Earlier we had in solaris servers but there i had used hppi for configuring hp printers.

Any help would be...
Forum: AIX 04-03-2014
19,596
Posted By Rockyc3400
Hi Sarfaraz, Thanks for the post. This has...
Hi Sarfaraz,

Thanks for the post. This has helped me but i am unable to give test prints.
Can you please let me know how to give test prints and understand how it is working.
I had given test...
Forum: AIX 03-26-2014
19,596
Posted By Rockyc3400
Setting up printer in AIX 6.1
Hi All,

I have been trying to configure an HP laserjet printer on an AIX6.1 server through network as well as remote.
This is the first time i am configuring a printer on AIX.
I had been using...
Forum: AIX 10-25-2013
2,630
Posted By Rockyc3400
Phase 3 fails while performing alt disk installation.
Hi All,

I have been trying to perform alt disk installation for AIX 6.1 server.
Phas 3 fails and bosboot is not getting updated.
when i tried only phase 1 and phase 3 by skipping phase 2 for...
1,340
Posted By Rockyc3400
Hi Guys, Thanks for your support. I had...
Hi Guys,

Thanks for your support.
I had got the solution from one of the posts and had it resolve my problem. I thought of sharing it here.

Step 1 --- Login to the physical server and...
1,340
Posted By Rockyc3400
Create user with sudo ability to root.
Hi All,

I need to give an user sudo ability to root.
We have also generated RSA key but unable to proceed further.

For example after a user logs into the server normally and when he executes...
1,169
Posted By Rockyc3400
Mounting NFS filesystem
Hi All,

I need to mount an nfs filesystem as below.

xxx.xx.xx.xxx:/media/nss/Rocky Catherine/logs

For the above as there is space in between the name, hoping it will not mount, if i give...
1,033
Posted By Rockyc3400
Hi Murphy. There was nothing changed. All...
Hi Murphy.

There was nothing changed. All of a sudden all printers stopped working.
Even tried to clear the queue but still were unable to print...
1,033
Posted By Rockyc3400
Troubleshooting printing through Cups
Hello Experts,

I have been facing an issue with printing through cups configured on Linux server.
All was going on well but all of a sudden the printers started giving an error message,...
Forum: Solaris 03-13-2013
1,768
Posted By Rockyc3400
solaris 5.10 Generic_147441-27 i86pc i386 i86pc
solaris 5.10 Generic_147441-27 i86pc i386 i86pc
Forum: Solaris 03-11-2013
1,768
Posted By Rockyc3400
Installpatchset does not work under Live updater
Hi,

When performing a patch on my solaris 10 server, i used LU as below.

Firstly created an LU boot environment.
Later when tried to patch the latest LU boot environment using...
Showing results 1 to 25 of 29

 

Featured Tech Videos

All times are GMT -4. The time now is 12:39 PM.
Unix & Linux Forums Content Copyright 1993-2019. All Rights Reserved.
Privacy Policy