Search Results

Search: Posts Made By: rock123
Forum: Solaris 07-02-2012
2,080
Posted By rock123
Jim, Though the server have 2GB free memory...
Jim,

Though the server have 2GB free memory it is only ~13% of the capped memory (16GB). So we keep gettinng high memory alert all the time.

bash-3.00$ rcapstat -z 5 3
id zone ...
Forum: Solaris 06-28-2012
2,080
Posted By rock123
Zone memory issue
We have a zone configured in our X4600 machine with memory capped to 16GB. Most of the time zone is running with high physical memory utilization. It seems from "top" command shows that the command...
Forum: Solaris 04-19-2012
1,281
Posted By rock123
Hardware to software RAID migration
We have hardware RAID configured on our T6320 server and two LDOMs are running on this server. One of our disk got failed and replaced. After replacemnt the newly installed disk not detected by RAID...
Forum: Solaris 03-30-2012
3,301
Posted By rock123
My server OS is Solaris 10, i do not have options...
My server OS is Solaris 10, i do not have options -Dv. Hence i ran the fuser -c

# fuser -c /oracle/server_software/oracle10
/oracle/server_software/oracle10: 12949ctom 12666ctom 12470ctom ...
Forum: Solaris 03-30-2012
3,301
Posted By rock123
Mountpoint 100% but no data inside
One of our mountpoint shows 100% but we have less data on that mountpoint. Pls help me to find which data/process holds the space.

bash-3.00$ cd /oracle/server_software/oracle10
bash-3.00$ du -sh...
Forum: Solaris 02-16-2012
3,400
Posted By rock123
How to check the LBA of the disk?
How to check the LBA of the disk?
Forum: Solaris 02-15-2012
3,400
Posted By rock123
we have already tried the possibilities like...
we have already tried the possibilities like pulling the disk out and reinserting the same. No luck. We heard something REM version needs to be upgraded. As we have 2 LDOMs running on this single...
Forum: Solaris 02-14-2012
3,400
Posted By rock123
PFB the output... # cfgadm -al Ap_Id ...
PFB the output...

# cfgadm -al
Ap_Id Type Receptacle Occupant Condition
PCI-EM0 fibre/hp connected configured ok
PCI-EM1 ...
Forum: Solaris 02-14-2012
3,400
Posted By rock123
Hardware RAID not recognize the new disk [Sun T6320]
We have hardware RAID configured on Sun-Blade-T6320 and one of the disk got failed. Hence we replaced the failed disk. But the hot swapped disk not recognized by RAID. Kindly help on fixing this...
Showing results 1 to 9 of 9

 

Featured Tech Videos

All times are GMT -4. The time now is 12:34 AM.
Unix & Linux Forums Content Copyright 1993-2020. All Rights Reserved.
Privacy Policy