Visit Our UNIX and Linux User Community

Search Results

Search: Posts Made By: julumme
Forum: Solaris 09-28-2012
3,886
Posted By julumme
[solved] T4-1/Solaris 11 and sudden 50% performance drop
We have a SPARC T4-1 server, running Solaris 11, and it's doing some pretty extensive parsing on roughly 100GB data set.

All was well still few weeks ago, when I was testing the performance, I was...
Forum: Solaris 09-10-2012
14,635
Posted By julumme
Hi again, So I inserted the disks to the...
Hi again,

So I inserted the disks to the machine, to next available slot in the each controller (HDD1 and HDD5).

Now, when booting, there is a complaint about "Corrupt label/wrong magic...
Forum: Solaris 09-10-2012
14,635
Posted By julumme
Hi Jillarge, And thanks for your quick...
Hi Jillarge,

And thanks for your quick reply.
The plan indeed is to have backup, and data redundancy on another machine.
This is supposed to just be a scratch disk (client's dataset is bigger...
Forum: Solaris 09-09-2012
14,635
Posted By julumme
Yes, it seems that both my existing volumes are...
Yes, it seems that both my existing volumes are ZFS:

$ df -n
/ : zfs
/devices : devfs
/dev : dev
/system/contract : ctfs
/proc :...
Forum: Solaris 09-09-2012
14,635
Posted By julumme
Hmm, does that mean a software raid in that case...
Hmm, does that mean a software raid in that case ? That would hurt the performance, somewhat, no ?
I need to check whether the current disk is ZFS, or what... Im not sure. Why is that important in...
Forum: Solaris 09-05-2012
14,635
Posted By julumme
Hi hicksd8, Thanks for your reply! So,...
Hi hicksd8,

Thanks for your reply!

So, I have been trying to gather some information, can you please correct me if I'm wrong in the following:

1. I need to login back to ILOM somehow. How...
Forum: Solaris 09-05-2012
14,635
Posted By julumme
SPARC T4-1/Solaris 11/Add 2 new HDDs in RAID 0 configuration
Hi,

Couple of sentences for background: I'm a software developer, whose task was to create a server software for our customer. Software is ready for deployment and customer has a new T4-1 SPARC,...
3,977
Posted By julumme
setserial not working on linux running on Beagleboard (ARM development board)
Hi,

I'm trying to develop an application to work with serial infra-red module, but I'm having difficulties to even get my module started. My HW is Beagleboard, which has 1 UART serial port,...
Showing results 1 to 8 of 8

 

Featured Tech Videos

All times are GMT -4. The time now is 03:24 AM.
Unix & Linux Forums Content Copyright 1993-2021. All Rights Reserved.
Privacy Policy