Need SCO 5.0.6 openserver media kit


Login or Register to Reply

 
Thread Tools Search this Thread
# 8  
Old 08-27-2018
I have an old physical server which is running 5.0.6. I am trying to P2V. Based on reading the document, I need to build basic image first; then restore my current image. It is why I need the SCO 5.0.6. Thank you!
Login or Register to Reply

|
Thread Tools Search this Thread
Search this Thread:
Advanced Search

More UNIX and Linux Forum Topics You Might Find Helpful
Sco media needed for openserver 5.0.6 elnino981 SCO 1 10-14-2015 01:41 PM
SCO OpenServer 5.0.4 Media Needed Kevin Harris SCO 9 06-10-2014 06:10 PM
SCO Unix OpenServer 5.0.5 Media Kit chedlee88-1 SCO 7 01-24-2012 11:38 AM
openserver 5.0.6 media need stlwindadmin SCO 9 01-04-2012 04:23 PM
OpenServer 5.0.6 Media Needed theantisco SCO 9 12-03-2010 10:43 AM
OpenServe 5.0.0 media kit? jgt10 SCO 1 07-17-2010 03:17 PM
Looking for openserver 5.0.5 media kit qube001 SCO 5 02-16-2009 11:41 AM
I need SCO Openserver 4.2!!!! caine SCO 0 08-22-2007 06:20 AM
sco openserver 5.0.7 M_farooqui SCO 0 06-06-2006 05:14 AM
SCO Openserver 6.0 josramon UNIX for Dummies Questions & Answers 1 03-14-2006 06:51 PM
SCO Openserver 6.0 josramon UNIX for Dummies Questions & Answers 1 01-26-2006 08:12 AM
SCO 5.0.2 openserver SCOoT UNIX for Advanced & Expert Users 3 02-28-2002 02:28 AM
sco openserver 5.5 buntty UNIX for Dummies Questions & Answers 1 09-05-2001 01:44 AM
Help For SCO OpenServer jimmyvaldes UNIX for Dummies Questions & Answers 2 08-09-2001 07:29 PM