Unable to open thread


 
Thread Tools Search this Thread
Contact Us Post Here to Contact Site Administrators and Moderators Unable to open thread
# 1  
Old 04-06-2005
Unable to open thread

I am unable to open the mimesender thread. I get the following message when clicking on https://www.unix.com/answers-to-frequently-asked-questions/9417-multiple-attachments-post33233.html#post33233 :

Quote:
dangral, you do not have permission to access this page. This could be due to one of several reasons:

1. Your user account may not have sufficient privileges to access this page. Are you trying to edit someone else's post, access administrative features or some other privileged system?
2. If you are trying to post, the administrator may have disabled your account, or it may be awaiting activation.
# 2  
Old 04-06-2005
Try it now.
# 3  
Old 04-07-2005
Thanks, it works now.
Login or Register to Ask a Question

Previous Thread | Next Thread

9 More Discussions You Might Find Interesting

1. Post Here to Contact Site Administrators and Moderators

Thread / post doesn't open

Dear colleagues, this post doesn't open; error message: Anything we / I can do? Rgds Rüdiger (0 Replies)
Discussion started by: RudiC
0 Replies

2. Forum Support Area for Unregistered Users & Account Problems

Unable to create new thread

Hi. I registered, but when trying to post, I get ... "Sorry, you do not have enough Bits to post a new thread" Google & Forum search showed some hits, but no solution. Please advide. Thanks! (1 Reply)
Discussion started by: gehe
1 Replies

3. Forum Support Area for Unregistered Users & Account Problems

Unable to post or reply thread after login

I am unable to post reply to a thread. Whenever I will reply to any post I get the message every time : The message you have entered is too short. Please lengthen your message to at least 5 characters. Even though length of the message is more than required. for example I tried to post ... (3 Replies)
Discussion started by: Unregistered
3 Replies

4. Ubuntu

Unable to open Gtalk.

Hello friends. I am currently using Ubuntu 9.10. Its having a lot of features. I have a problem in this operating system that is unable to open Gtalk. Could i get the information to use Gtalk in Ubuntu 9.10. Please reply me. (1 Reply)
Discussion started by: andrepitt77
1 Replies

5. Solaris

Unable to open Crontab

Hi, I have 2 solaris server. I can able to open to see cron entry by using crontab -l in one of the server. I cant able to open another server. How to check if crontab is fixed in that server. If not then how to make a crontab in that server. Please advice. Thanks, Mani ----------... (1 Reply)
Discussion started by: Mani_apr08
1 Replies

6. Programming

unable to use a function to crate a joinable thread

In my program, threads may be created when some events trigger. So I can't create threads on initialization. Theremore,I write a createThread() function to create thread. However, it is blocking at first call and don't run anymore? why? #include <pthread.h> #include <stdio.h> #include... (4 Replies)
Discussion started by: sehang
4 Replies

7. Programming

Unable to create a UDP client from thread?

I try to initial a UDP client from threading, but it doesn't work? why? These codes from the textbook #define ECHOMAX 255 /* Longest string to echo */ #define TIMEOUT_SECS 2 /* Seconds between retransmits */ #define MAXTRIES 5 /* Tries before giving up */... (3 Replies)
Discussion started by: sehang
3 Replies

8. Post Here to Contact Site Administrators and Moderators

Open any thread, get a zero-byte blank page

I've made the thread title as descriptive as possible since I don't know if the admins can open it. Well sure, now I can open THIS one. I'm getting it on any other thread I try in What's On Your Mind and High Level Programming. Okay, it's decided to make a liar of me now. It seems to be... (2 Replies)
Discussion started by: Corona688
2 Replies

9. Forum Support Area for Unregistered Users & Account Problems

unable to post thread

Hello, I'd like to post a aix thread but I'm unable to. Please let me know why this is happening. Thanks.... (1 Reply)
Discussion started by: sullivjp
1 Replies
Login or Register to Ask a Question

Featured Tech Videos