nfssec.conf(4) File Formats nfssec.conf(4)NAME
nfssec.conf - list NFS security modes
The nfssec.conf file lists the NFS security modes supported on a system. These modes are
defined in nfssec(5).
The nfssec.conf file should not be edited by a user.
SEE ALSOnfssec(5)SunOS 5.11 12 Nov 2001 nfssec.conf(4)