INTRO(5) BSD File Formats Manual INTRO(5)NAME
intro -- introduction to file formats
This section contains information about file formats.
SEE ALSOapropos(1), intro(1), intro(8)FILES
/etc location of most system configuration files
The intro section manual page appeared in FreeBSD 2.2.
BSD February 16, 1997 BSD