Board not present

Login or Register for Dates, Times and to Reply

 
Thread Tools Search this Thread
# 1  
Wrench Board not present

Can please somebody tell me what could be the reason for the following error (Unix Motorola Server):

/usr/etc/ce3/s374: Board at address 0xff10000 not present - Entry skipped.
/dev/lpc2: I/O error

I already replaced the board 374 on the server, but I have the same problem.

Thank you!
# 2  
Hi,

What is the model of server and OS, also is there a server stack involved?

Regards

Dave
Login or Register for Dates, Times and to Reply

Previous Thread | Next Thread
Thread Tools Search this Thread
Search this Thread:
Advanced Search

4 More Discussions You Might Find Interesting

1. OS X (Apple)

The Alternate DC board for AudioScope.sh.

Hi guys... Well I have entered an area of partial insnity... ;o) Below is a photo of the 'ALTDC' board for AudioScope.sh... I have decided to incorporate all three methods for obtaining DC into this MBP via the MIC input. 1) VFO. 2) CHOPPER. 3) COUNTER. The controller for the COUNTER... (9 Replies)
Discussion started by: wisecracker
9 Replies

2. Red Hat

new system board replacement?

Hi, What are the files need to be edit after replacing with new system board. Because of big environment we do this activity on weekly basis. (4 Replies)
Discussion started by: Naveen.6025
4 Replies

3. UNIX for Dummies Questions & Answers

Mother Board Drivers ...........??

Hi friends i am going to use FEDORA CORE ...Should i need to install Mother Board Drivers ? (1 Reply)
Discussion started by: haisubbu
1 Replies

4. Post Here to Contact Site Administrators and Moderators

Board Maintenance

Just a remark now the board has grown to considerable proportion. I see too little of an active hand(s) maintaning the boards, clipping away dead posts, moving posts that were created in the wrong forums etc. It's a bit tiring to see alot of threads ending in: this has been covered before, do a... (7 Replies)
Discussion started by: patvdv
7 Replies

Featured Tech Videos