Unable to

Thread Tools
Contact Us Forum Support Area for Unregistered Users & Account Problems Unable to
# 1  
Old 09-12-2007
Unable to

Unable to Activate


email id removed

It just keeps sending me round in circles?

And in true Unix fashion as soon as I post this it does.... Please ignore


Last edited by blowtorch; 09-12-2007 at 09:10 AM.. Reason: removed email id
# 2  
Old 09-12-2007
Sorry for the email delay. We hope to upgrade our hardware soon, but right now, our server is heavily loaded. This sometimes results in email delays. Please be patient as you await the arrival of an activation email. Thanks.
Login or Register to Ask a Question

Previous Thread | Next Thread

10 More Discussions You Might Find Interesting

1. Linux

Unable to extend LV

Hi all. I have a Logical volume that I can't extend, with this error message: server171:root:/root# lvextend -L +1024M -v /dev/aplic_vg/siteminderwa_lv Finding volume group aplic_vg Archiving volume group "aplic_vg" metadata (seqno 75). Extending logical volume siteminderwa_lv to... (0 Replies)
Discussion started by: Gabriander
0 Replies

2. Forum Support Area for Unregistered Users & Account Problems

Unable to register

Unable to login. When trying to make fresh registration getting error that username is already used and when trying to use forget password journey then getting error message, "email address not registered". (1 Reply)
Discussion started by: Unregistered
1 Replies

3. UNIX for Dummies Questions & Answers

Unable to grep

I have a file with 2 lines of code Rome is in Romeo Romeo is in Rome How do I grep, so that only last line would be the outcome. sample output Romeo is in Rome I have tried with all possible greps but its resulting in both the lines in output. Please help. (6 Replies)
Discussion started by: gotamp
6 Replies

4. Forum Support Area for Unregistered Users & Account Problems

Unable to log in

Hi Mater, I get a message from your website Forums Rules that China user can't log in this forums for security reason. However, I am a new user for UNIX, and I have never touch the UNIX system before. So I think I am a friendly man for your rules. Critically, I need everyone help in this forums... (0 Replies)
Discussion started by: h_y754831
0 Replies

5. Shell Programming and Scripting

Unable to assign a value

I have written a shell script to calculate dbsize :- db2 "call get_dbsize_info(?,?,?,-1)" | sed -n '8p' | awk -F : '{print $2}' dbsize=`db2 "call get_dbsize_info(?,?,?,-1)" | sed -n '8p' | awk -F : '{print $2}'` echo $dbsize when I execute it the syntax works but it's not... (11 Replies)
Discussion started by: lazydev
11 Replies

6. Solaris

Unable to do su -

Hi, when I try to do " su - oradba" on my solaris box i get following error: Please let me know the proabbale cause and resolution to this. ===================== su - oradba Enter Local Unix Password: Login Error ----------- The user 'oradba' is not allowed to log direct into this host.... (2 Replies)
Discussion started by: Laxxi
2 Replies

7. Solaris

Unable to use df -h

Hi , On one of my solaris server I getan error whenever I use df -h as below. df: unknown option: h Usage: df But this works on other servers.Please advise. Regards, VN (2 Replies)
Discussion started by: narayanv
2 Replies

8. Forum Support Area for Unregistered Users & Account Problems

Unable to register

I tried registering couple of times, and got the following message. Sorry, registration denied. We check new registrations against a database of known forum spammers. At this time, we are unable to contact this database to verify your registration. We are sorry for the inconvenience but please... (0 Replies)
Discussion started by: josvasanth
0 Replies

9. UNIX for Dummies Questions & Answers

unable to get help from man

Help, it seem that i am unable to get man help form solaris 10. I am running SunOS unknown 5.10 Generic_120012-14 i86pc i386 i86pc when ever i try to man a command what i get is "No manual entry" like the one below. # man grep No manual entry for grep. # man ls No manual entry for ls.... (1 Reply)
Discussion started by: ezsurf
1 Replies

10. Forum Support Area for Unregistered Users & Account Problems

Unable to login

Hi Admin/Moderator, I am unable to login with my user id "chanakyahere", even it is not accepting my mail id to which i got one reply aso.. it is saying that i suppied "mail id that is not recognised".. please look forward regarding this problem.. i joined on last saturday i.e on... (1 Reply)
Discussion started by: Chanakya
1 Replies
Login or Register to Ask a Question

Featured Tech Videos