Today (Saturday) We will make some minor tuning adjustments to MySQL.

You may experience 2 up to 10 seconds "glitch time" when we restart MySQL. We expect to make these adjustments around 1AM Eastern Daylight Saving Time (EDT) US.


user name is incorrect


Login or Register to Reply

 
Thread Tools
# 1  
user name is incorrect

Hello. I registered yesterday with a username of "kailor" and a password of removed. I could only logon with a username of "keithailor@comc" and the above password.

I want my username to become "kailor"
and my password to remain as removed.

Please email me with the steps to correct this.

Thank you.
Keith Ailor

Last edited by Perderabo; 03-31-2007 at 04:01 PM.. Reason: Remove the password!
keithailor@comc
# 2  
Please do not ever post your password for all the world to see. Since this is your only thread, I have deleted your user. Now create a new user for yourself and pick the user name you want. I also encourage you to to pick a different password and this time keep it private. Much as with Unix itself, as an Administrator, I cannot see users' passwords and I have no good reason to ask a user for his or her password.
Login or Register to Reply

|
Thread Tools

9 More Discussions You Might Find Interesting

1. UNIX for Dummies Questions & Answers

[SOLVED] Field $() is incorrect 'what does it mean'

I am creating (or trying to) an awk script to retrieve various data from an input file and output the data in a different format. I think it is self explanatory what I am attempting but I getting the error Field $() isincorrect when I reun it using awk -f file.awk inputfile #!/bin/awk -f... (3 Replies)
Discussion started by: Bruble
3 Replies

2. Shell Programming and Scripting

finding the incorrect record

Hi , I have a scenario where i have to find the incorrect records in the file. In our comma delimited file , we have the following to be taken care : 1) if there is new line character then we have to capture the current line and the next line as error record Ex : In a comma... (8 Replies)
Discussion started by: ashwin3086
8 Replies

3. HP-UX

BOGGLED!! User information incorrect when viewing "ps" Process Status

Hello Anyone: I have run into an issue that I have never seen or heard of. Recently on a specific server I have encountered a random issue that I've not been able to repliate on demand... When I view the processes status of a certain process, the information returned to the screen has a... (2 Replies)
Discussion started by: DEN1022
2 Replies

4. Shell Programming and Scripting

wget format incorrect

I want to extract a web page to a temporary file as a source document. I tried: wget $webPgURL > /tmp/tmpfil but it says I have a missing URL. I have echoed $webPgURL just prior to the wget command and it is correct. If I use: firefox $webPbURL it brings up firefox with the correct page. Can... (3 Replies)
Discussion started by: slak0
3 Replies

5. Emergency UNIX and Linux Support

Incorrect Permissions on a file

Hi all, I am facing a problem currently, with incorrect permissions being set on a file that is being generated automatically. There is a cronjob which runs for an id uvstart, at 12:30 am ET which generates this file on a particular directory. When the file is generated, it has the permissions... (5 Replies)
Discussion started by: ggayathri
5 Replies

6. Shell Programming and Scripting

Incorrect kernel version (why).

ps -A | grep firefox | kill `awk '{print $1}'` Warning: /boot/System.map-2.6.35.11-83.fc14.x86_64 has an incorrect kernel version. The command have succeeded but with the warning. The command before the previous one had not been successful. But there was also this warning. (1 Reply)
Discussion started by: Xcislav
1 Replies

7. UNIX for Dummies Questions & Answers

login incorrect

Hi to all, I get a problem when i tried to modifie the password of the root,but thi s the message i have on root password,even i put the old password i have the same message "password has expired, you are allowed to entry by daemon"Could any one give me any suggestion to solve the problem?... (2 Replies)
Discussion started by: espace1000
2 Replies

8. Red Hat

Login Incorrect

I have rebooted my box (Redhat Linux) and the system is back online now, but Iam unable to login via ssh for all the users including root, it says "Login Incorrect". I am pretty sure the username/password is correct.May be the password or the shadow file is corrupted ??? How do i login to the... (6 Replies)
Discussion started by: sydney2008
6 Replies

9. UNIX for Dummies Questions & Answers

Incorrect Directory Name

Hi, Can anyone help me. I have a problem when i try to find a particular directory using one enviroment, but it can find it in another. We have two enviroments ias9i and 9iAS when we run ldd -s filename for a particular file, the file is found but the directory is marked as ignore with... (1 Reply)
Discussion started by: jand102821
1 Replies

Featured Tech Videos