Keys not working after installing redhat santiago | Unix Linux Forums | UNIX for Dummies Questions & Answers

  Go Back    


UNIX for Dummies Questions & Answers If you're not sure where to post a UNIX or Linux question, post it here. All UNIX and Linux newbies welcome !!

Keys not working after installing redhat santiago

UNIX for Dummies Questions & Answers


Closed Thread    
 
Thread Tools Search this Thread Display Modes
    #1  
Old 01-28-2013
Jcpratap Jcpratap is offline
Registered User
 
Join Date: Feb 2012
Last Activity: 20 October 2014, 9:23 AM EDT
Posts: 59
Thanks: 2
Thanked 3 Times in 3 Posts
Keys not working after installing redhat santiago

Hi Guys,

I have installed redhat santiago on my system but keys ar not working
properly after installation , like for | (pipeline) it types "~" and for other
special keys also.

also man command doesnt work

pls help
Sponsored Links
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

More UNIX and Linux Forum Topics You Might Find Helpful
Thread Thread Starter Forum Replies Last Post
Shortcut keys are not working vio719 UNIX for Dummies Questions & Answers 2 04-01-2011 02:38 AM
SSH keys are not working Afi_Linux Red Hat 10 12-27-2010 08:17 PM
RSA keys are not working srrao.ch UNIX for Advanced & Expert Users 1 05-12-2009 09:08 AM
RSA keys are not working srrao.ch Shell Programming and Scripting 1 05-12-2009 07:14 AM
DOS Keys not working kinnaree Windows & DOS: Issues & Discussions 1 12-01-2002 10:20 PM



All times are GMT -4. The time now is 02:24 AM.