Error after first boot OEL5.8 | Unix Linux Forums | UNIX for Advanced & Expert Users

  Go Back    


UNIX for Advanced & Expert Users Expert-to-Expert. Learn advanced UNIX, UNIX commands, Linux, Operating Systems, System Administration, Programming, Shell, Shell Scripts, Solaris, Linux, HP-UX, AIX, OS X, BSD.

Error after first boot OEL5.8

UNIX for Advanced & Expert Users


Closed Thread    
 
Thread Tools Search this Thread Display Modes
    #1  
Old 01-23-2013
sohail Jafferi sohail Jafferi is offline
Registered User
 
Join Date: Jan 2013
Last Activity: 25 January 2013, 4:12 AM EST
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Error after first boot OEL5.8

Server Model
HP Proliant DL380P, Gen 8
Raid Controller= HP smart Array P420i
Operating system Installation OEl5.8
On first boot after OS installation

ERROR:
Red Hat nash Version 5.119.6 starting -300.10.1.el5uek)’
Mounting proc Filesystem
Reading all physical volume this may take a while
No volume groups FOUNDFS partition type 0x83
volume group “Volumegroup00” not foundk ro root=/dev/valgroup00/logvo100
unable to access resume device (/dev/VolGroup00/logVol01)
mount : could not find file system ‘/dev/root’40]
setuproot: moving /dev failed : no such file or directory
setuproot: error mounting /proc : no such file or directory
setuproot : error mounting /sys : no such file or directory
Switchroot: mount failed : no such file or directory
kernel panic - not syncing : Attempted to kill init!


kindly suggest me suitable solution

Moderator's Comments:
No duplicate posting, please! Continue here.

Sponsored Links
Closed Thread

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

More UNIX and Linux Forum Topics You Might Find Helpful
Thread Thread Starter Forum Replies Last Post
Error after first boot OEL5.8 sohail Jafferi Red Hat 1 02-26-2013 01:45 AM
OEL5.5 hot add disk Tommyk Red Hat 4 02-09-2012 10:48 AM
stage 1 boot failure: error loading hd (40)/boot ccc SCO 16 08-02-2010 09:20 AM
Need suggestions before install OEL5.0 on IBM3400 masatheesh Linux 1 12-05-2008 04:44 PM
solaris boot problem boot error loading interpreter(misc/krtld) johncy_j Solaris 0 08-17-2005 08:15 AM



All times are GMT -4. The time now is 01:53 PM.